Probleme : références vers des effets abscents...

Ce qui ne rentre pas ailleurs.
Forum rules
Merci de lire ces règles et conseils avant de poster.
  • Avant de poser une question et pour éviter les répétitions :
    1. Cherchez une solution dans les guides et documents disponibles.
    2. Some videoQuels tutoriels sont disponibles.
    3. Vous trouverez peut-être une réponse dans les questions fréquentes (FAQ).
    4. Vous pouvez aussi faire une recherche pour voir si votre question a déjà été posée.
    • Merci de donner un titre clair et précis à vos sujets pour faciliter les recherches.
    • On est peu nombreux à gérer ce forum, merci de faire preuve de patience si on est un peu longs à répondre.
    • N'hésitez pas à répondre aux questions des autres, le but n'est pas que l'équipe de Rainbox ne répondent à toutes les questions, mais que tout le monde s'entraide.
    • Enfin, merci de toujours rester polis, et garder à l'esprit que tout ce qu'on veut, c'est s'entraider dans un esprit détendu et sympathique.
Post Reply
f comme phab
Posts: 1
Joined: Thu Feb 14, 2019 9:30 am

Probleme : références vers des effets abscents...

Post by f comme phab » Thu Feb 14, 2019 9:36 am

Bonjour Duduf,

Je rencontre un p'tit problème à l'ouverture de AE CC18 et CC19. Version DUIK 16.0.11
Prb DUIK AE CC18_19.png
Prb DUIK AE CC18_19.png (24.75 KiB) Viewed 7462 times

Bien à toi,
f comme Phab

User avatar
Duduf
Posts: 618
Joined: Mon Jun 20, 2016 2:59 pm

Re: Probleme : références vers des effets abscents...

Post by Duduf » Thu Feb 14, 2019 4:20 pm

C'est parce que le projet a été riggé avec Duik 15 et qu'il n'est plus installé ; ce n'est pas grave du tout, tout fonctionnera correctement malgré l'erreur affichée.

Post Reply